루비 업데이트

Ruby는 Easy Redmine을 실행하기위한 전제 조건입니다. 유지되고 지속적으로 업데이트되는 프로그래밍 언어입니다. 어느 정도 시간이 흐르면 ​​Easy Redmine의 새 버전을 사용하려면 Ruby를 업데이트해야합니다. Ruby를 업데이트하면 결과가 달라집니다.이는 우리가 당신에게 몇 가지 지침을 제시하는 이유이며, 따라서 당신은 당신의 구성에 관련된 모든 변화를 잊지 않을 것입니다.

Ruby를 업그레이드하는 방법에 대한 자세한 지침은 지식 기반.

30일 무료 평가판으로 Easy Redmine을 사용해 보세요

지리적 위치에서 모든 기능, SSL 보호, 일일 백업